Erro na Instalação da versão 1.5.1

Fiz a instalação via composer e quando vou acessar para iniciar a configuração da o seguinte erro no browser

Not Found

The requested URL /novosga/public/install was not found on this server.

Alguem poderia me ajudar ?

Atenciosamente,
Marlio Lima

Comments

  • pastteurpastteur Entry Level
    qual versão do linux ta usando?
  • Você está usando /novosga/public/install ou localhost/novosga/public/install ?
  • LicinioLicinio Entry Level
    O meu aparece a mesma coisa, quando vou atualizar para a versão mais recente "1.5.1" Alguém pode me explicar como atualizar da versão 1.5.0 para a versão 1.5.1, no Debian 8?
  • @Licinio a versão 1.5.1 está com problema na exibição da versão, ainda aparece 1.5.0 mesmo já atualizado.
  • LicinioLicinio Entry Level
    Muito obrigado Rogerio Lino,
Sign In or Register to comment.